You were never here, you didn't see anything..

Seamonkey & Gaim


There are some issues with upgrading to the seamonkey-1.0.8 package in Slackware 11.0. For a reason unknown to me at present it breaks gaim. I would assume this has something to do with gaim requiring the encryption abilities in the aforementioned package.

It was upgraded to fix several possible security bugs. I do not use the program what so ever minus gaim’s dependency of it.

Have any Question or Comment?

Leave a Reply

Your email address will not be published. Required fields are marked *

*

This blog is kept spam free by WP-SpamFree.

Most who fail…

Most who fail have yet to really try!